package.json
 1
{
 2
  "name": "react-overdrive-react-router-v4-demo",
 3
  "version": "0.1.0",
 4
  "private": true,
 5
  "dependencies": {
 6
    "react": "^15.4.2",
 7
    "react-dom": "^15.4.2",
 8
    "react-overdrive": "^0.0.2",
 9
    "react-router-dom": "^4.0.0"
10
  },
11
  "devDependencies": {
12
    "react-scripts": "0.9.5"
13
  },
14
  "scripts": {
15
    "start": "react-scripts start",
16
    "build": "react-scripts build",
17
    "test": "react-scripts test --env=jsdom",
18
    "eject": "react-scripts eject"
19
  }
20
}
21