PUBLICERROR
package.json
{
  "name": "build",
  "scripts": {
    "start": "serve ./content"
  },
  "dependencies": {
    "serve": "3.2.7"
  }
}