PUBLICBUILD_ERROR
package.json
{
  "dependencies": {
    "express": "^4.15.3",
    "moment": "^2.18.1",
    "request": "^2.81.0",
    "tabletojson": "^0.6.0"
  },
  "devDependencies": {
    "now": "^5.3.3"
  },
  "scripts": {
    "start": "node server.js"
  }
}